ID Protection - Lisää laitteet ei saa yhteyttä palvelimeen

SRa_55
SRa_55 Viestejä: 9 Explorer

T

Tietokoneellani on ID käytössä ja asensin sen kännykkääni. Yrittäessäni liittää kännykkää työasemalla hallitsemaani salasanakantaan, eli "Liitä laitteet", mitään koodia ei ole, sen sijaan "Yhdistetään palvelimeen..." on ja pysyy. Käynnistin työaseman jo uudestaan, ei auttanut. Käyttäjätukenne neuvoi poistamaan ID:n asennuksen ja asentamaan uudestaan: tein niin, ei auttanut. Käynnistin koneeni vielä kerran uudestaan, ei auttanut.


Mitäs yrittäisin seuraavaksi?


Seppo Raevaara

Tampere

Vastausvaihtoehdot

  • Alex_A
    Alex_A Viestejä: 332 Moderator

    Terve @SRa_55


    Pahoittelut viivästyneestä vastauksesta, toistuuko tämä ongelma edelleen?


    Jos toistuu niin ota talteen FSDIAG-Tiedosto ja kuittaa tähän kun se on otettu niin otamme yhteyttä.

    Saat FSDIAG-työkalun tästä: https://download.f-secure.com/support/tools/fsdiag/fsdiag_standalone.exe

    Firmy
  • SRa_55
    SRa_55 Viestejä: 9 Explorer

    Tiedosto on luotu ja tallessa.


    Ei tuo ID Protection oikein hyvin vastaa tarkoitusta. Jollekin sivustolle se ei löydä käyttäjätunnusta eikä salasanaa (ei kuvaketta kummassakaan kentässä), ei vaikka kutsun sivustoa ID:ssä olevaa osoitetta klikkaamalla. Muutamalle sivustolle ID löytää salasanan, mutta käyttäjätunnus pitää kirjoittaa itse. Siinä ei ole mitään satunnaisuutta, joko ID aina toimii sivustolla tai sitten ei koskaan.

  • SRa_55
    SRa_55 Viestejä: 9 Explorer

    Pitikö se tiedosto antaa liitteeksi, vai odottaa yhteydenottoa?

Hinnoittelu ja tuotetiedot