macOS Catalina päivitys versioon 10.15.4 (19E266) - F-Secure SAFE vanhentunut kernel-laajennus

_a___a__ Viestejä: 2

Hei,


macOS Catalina päivittämisen jälkeen käyttöjärjestelmä ilmoitti, että F-Secure SAFE yritti ladata vanhentuneen kernel laajennuksen. Yläpalkin pudotusvalikko näyttää seuraavan ilmoituksen: ❌ Security Cloud-toimintahäiriö

Vastausvaihtoehdot

Tämä keskustelu on suljettu.