Can't remove Exploit.Iframe.Vulnerability

Scholar

Can't remove Exploit.Iframe.Vulnerability

F-Secure keeps finding something called Exploit.Iframe.Vulnerability in my Inbox. However, I am neither able to remove it, nor quaranteen it. What should I do?

2 REPLIES 2
Senior Advisor

Re: Can't remove Exploit.Iframe.Vulnerability

vulnerability is kind of software hole.. as long as I know
Highlighted
Scholar

Re: Can't remove Exploit.Iframe.Vulnerability

A program or technique that takes advantage of a vulnerability to remotely access or attack a program, computer or server.

 

Removal Instructions:-

----------------------------------

 

Please follow this link for the different types of removal instructions :- http://www.f-secure.com/en/web/labs_global/general-removal-instructions

God never made his work for man to mend