F-Secure TOTAL の対応プラットフォームを教えてください。

この記事では、F-Secure TOTAL が対応しているオペレーティング システムとバージョンを示します。

  • Windows 10/8.1/7 (SP1) (ARM ベースのタブレットは未対応)
  • macOS 10.14 (Mojave)、macOS 10.13 (High Sierra)、macOS 10.12 (Sierra)
  • iOS 10 以降
  • Android 5.0 以降

ライセンスの認証とアップデートの受信にインターネットの接続環境が必要です。

Pricing & Product Info

For product info and pricing please go to the F-Secure product page

バージョン履歴
改訂番号
4/4
最終更新:
‎13-12-2018 05:59 AM
更新者:
 
ラベル(1)