キャンセル
次の結果を表示 
次の代わりに検索 
もしかして: 

F-Secure SENSE は現在どのプラットフォームに対応していますか?

F-Secure SENSE の SENSE アプリは、SENSE ネットワーク内にいくつかの機能を提供します。SENSE ルーターを設定するためにアプリが必要です。SENSE アプリは、SENSE ネットワーク内でアプリを搭載しているデバイスのセキュリティを強化します。

SENSE アプリは現在、次のプラットフォームで動作します。

  • iOS 9 以降
  • Android 5.0 以降
  • Windows 7 (SP1) 以降 (32ビットおよび64ビット)。
  • macOS 10.10 以降

F-Secure TOTAL パッケージで SENSE を購入し、デバイスにエンドポイント保護をインストールする場合、「F-Secure TOTAL の対応プラットフォームを教えてください。」を参照してください。

注: SENSE ルーターを設定するために、Android または iOS モバイル デバイス (iPad 2は対応されていません) の SENSE アプリが必要です。

iOS 用の SENSE アプリは、SENSE ルーターの設定、監視、制御のなどの管理機能にのみ使用できます。1台のデバイスでのみ必要です。

注: F-Secure SENSE が提供するセキュリティ機能は、プラットフォームによって異なります。また、自宅にいるのか外出しているのかによっても利用できる機能が異なります。詳細については、「F-Secure SENSE の現在のセキュリティ機能は何ですか?」を参照してください。

Pricing & Product Info

For product info and pricing please go to the F-Secure product page

バージョン履歴
改訂番号
5/5
最終更新:
‎14-12-2018 05:59 AM
更新者:
 
ラベル(2)