バンキング保護はどのブラウザに対応していますか?

質問

バンキング保護はどのブラウザに対応していますか?

回答

バンキング保護は次のブラウザに対応しています。

 

  •     Internet Explorer 9 以降
  •     Firefox (最新のバージョンおよびその前のバージョン)
  •     Chrome (最新のバージョンおよびその前のバージョン)

この記事を英語で表示する

Pricing & Product Info

For product info and pricing please go to the F-Secure product page

バージョン履歴
改訂番号
9/9
最終更新:
‎01-06-2016 04:51 PM
更新者: