perlパッケージ不足によるパターンファイル更新失敗

【事象】

定義ファイルの更新中に最新の定義ファイルを取得していますが、適用処理が正常に実施できず、

「/var/opt/f-secure/fssp/dbupdate.log」内に以下のようなメッセージが多数出力されてしまいます。

 

Apr 10 19:06:01 (778) Update directory /var/opt/f-secure/fsaua//data/content/aqualnx32/1397096126 is currently in use by another dbupdate instance, sleeping

 

【原因】

必要なperlパッケージの不足

 

【対処】

下記コマンドにより、不足パッケージの追加と定義ファイルの手動更新を行います。

 

# yum install perl

# dbupdate

Pricing & Product Info

For product info and pricing please go to the F-Secure product page

バージョン履歴
改訂番号
5/5
最終更新:
‎28-03-2017 01:55 PM
更新者:
 
ラベル(1)