キャンセル
次の結果を表示 
次の代わりに検索 
もしかして: 

F-Secure Server Security 11.0 Hotfix 2 が必要なバージョン

質問

F-Secure Server Security 11.0 Hotfix 2 (Open SSLの問題)  は サーバ セキュリティ 11.01, サーバ セキュリティプレミアム 11.01 にインストールする必要はありますか?

回答

必要ありません。

また この HOTFIX をインストールしようとしても、バージョンが違う旨の警告がでてインストールできません。

Pricing & Product Info

For product info and pricing please go to the F-Secure product page

バージョン履歴
改訂番号
3/3
最終更新:
‎05-04-2017 05:47 PM
更新者:
 
ラベル(1)