キャンセル
次の結果を表示 
次の代わりに検索 
もしかして: 

ポリシーマネージャを13.00へアップデート後、パターンファイルの更新ができない。

ポリシーマネージャ13.00以降は、パターンファイル更新にGUTS2を使用するため、更新サーバのURLが変わっております。
httpプロキシを使用して外部接続を行っている場合、URL制限に抵触する可能性がございます。

 

http://guts2.sp.f-secure.com/

このURLをhttpプロキシへ許可設定してください。 

Pricing & Product Info

For product info and pricing please go to the F-Secure product page

バージョン履歴
改訂番号
1/1
最終更新:
‎30-01-2018 02:18 PM
更新者: