Error during installion of f-secure-mdr-1.0.23-1.x86_64 in Linux machine

Hi, why do i get the above error during installion of f-secure-mdr-1.0.23-1.x86_64 in Linux machine 

Answers

This discussion has been closed.