Policy Manager for Linux on Ubuntu 14.04

Hi,

 

I just installed Policy Manager for Linux on Ubuntu and I saw it still supports only Ubuntu 12.04 (which is quite old from a today's perspective).

Are there any plans to support Ubuntu 14.04 also?

 

Thanks, MuK

Accepted Answer

This discussion has been closed.