E-mail Security Gateway vulnerable to smtp-vector to shellshock vulnerability?

Recent reports say there are attac-vectors for the shellshock vulnerability through smtp. Do anyone know if the F-secure Messaging Gateway versions vulnerable to this? If so, are patches out?

Best Answer

This discussion has been closed.