F-Secure Policy Manager for Linux 10.x - Hotfix 2 released

JaliJali Posts: 1,777 F-Secure Employee

F-Secure has released a hotfix to solve the following issue in the Policy Manager for Linux 10.x: Execution of fsavupd will cause segmentation fault.

 

To download the hotfix file, visit the download page.  

 

Feel free to ask questions about this hotfix in this thread.

This discussion has been closed.