Messaging Security Gateway vulnerable to heartbleed?

Are any versions of the Messaging security gateway vulnerable to the Heartbleed issue? There are versions using OpenSSL at least?

Best Answer

This discussion has been closed.