DeepGuard configuration was rejected, client 9.32

Still some clients have this alert even after updated to 9.32.

There was note for client 9.01 hot fix. Note: This hotfix is no longer required as the fix has been delivered via our update channel.

 

How is this issue with 9.32?

Accepted Answer

This discussion has been closed.