Question about APi

Good afternoon,


I'm trying to use f-secure api-key, but when i try to authenticate, the follow error ocour:


"code": 3030,

            "message": "login.error.badCredentials"


i'm using postman to do this process, i already add my username and password on the Authorization tab, i'm doing something wrong?


Best Regards


Guilherme Veronezzi

Answers

Sign In or Register to comment.