13.11 Data Guard icons

I noticed in the release notes that we can disable the F-Secure icon on shortcuts.  I don't see the setting in Policy Manager....

Best Answer

  • foxfox Posts: 20
    Accepted Answer

    It is there in the advanced view:

    F-Secure DeepGuard-Settings-Features-DataGuard-Show F-Secure icons on protected folders = Enabled

    Vad

Comments

This discussion has been closed.