F-Secure Server Security 11.0 Hotfix 2 が必要なバージョン

質問

F-Secure Server Security 11.0 Hotfix 2 (Open SSLの問題)  は サーバ セキュリティ 11.01, サーバ セキュリティプレミアム 11.01 にインストールする必要はありますか?

回答

必要ありません。

また この HOTFIX をインストールしようとしても、バージョンが違う旨の警告がでてインストールできません。

Sign In or Register to comment.