Jakie przeglądarki internetowe obsługuje Ochrona bankowości?

L10nL10n Posts: 4,872 F-Secure Employee

Pytanie

Jakie przeglądarki internetowe obsługuje Ochrona bankowości?

Odpowiedź

Ochrona bankowości obsługuje następujące przeglądarki internetowe:

 

  •     Internet Explorer 9 i nowsze wersje,
  •     Firefox: dwie ostatnie wersje główne,
  •     Chrome: dwie ostatnie wersje główne.

 

 

 

 

Wersja tego artykułu w języku angielskim

Sign In or Register to comment.