ポリシーマネージャを13.00へアップデート後、パターンファイルの更新ができない。

Tee3Tee3 Posts: 44 Moderator

ポリシーマネージャ13.00以降は、パターンファイル更新にGUTS2を使用するため、更新サーバのURLが変わっております。
httpプロキシを使用して外部接続を行っている場合、URL制限に抵触する可能性がございます。

 

http://guts2.sp.f-secure.com/

このURLをhttpプロキシへ許可設定してください。 

Sign In or Register to comment.